<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta charset="UTF-8"/>
    <meta name="description" content="SPEED - TO NIE TYLKO PRĘDKOŚĆ… - Aktualności -  Brak czasu i związany z tym ciągły pośpiech, to odwieczny problem kierowców. Funkcjonariusze grupy SPEED, którzy na co dzień patrolują warszawskie ulice, właśnie takiego „szybkiego” kierowcę napotkali na swojej drodze. Przejechanie na „czerwonym świetle”, to nie wszystko… Młodego mężczyznę to wykroczenie kosztowało 5000 złotych."/>
    <meta name="keywords" content=""/>
    <meta name="robots" content="Index, Follow"/>
    <meta name="author" content="Wydział Ruchu Drogowego KSP"/>
    <meta property="og:site_name" content="Wydział Ruchu Drogowego KSP" />
    <meta property="og:title" content="SPEED - TO NIE TYLKO PRĘDKOŚĆ…" />
    <meta property="og:description" content="Brak czasu i związany z tym ciągły pośpiech, to odwieczny problem kierowców. Funkcjonariusze grupy SPEED, którzy na co dzień patrolują warszawskie ulice, właśnie takiego „szybkiego” kierowcę napotkali na swojej drodze. Przejechanie na „czerwonym świetle”, to nie wszystko… Młodego mężczyznę to wykroczenie kosztowało 5000 złotych." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://wrd.policja.waw.pl/dokumenty/zalaczniki/187/oryginal/187-222891.jpg" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
            
    <title>SPEED - TO NIE TYLKO PRĘDKOŚĆ… - Aktualności -  Wydział Ruchu Drogowego KSP</title> 
    <link rel="shortcut icon" href="http://wrd.policja.waw.pl/favicon.ico" />
    
    <link href="/img/forum/forum.css" type="text/css" rel="stylesheet" />
    <link href="/webfonts/awesome-4.7/css/font-awesome.min.css" type="text/css" rel="stylesheet" />
    <link href="/script/baguetteBox/baguetteBox.min.css" type="text/css" rel="stylesheet" />
    <link href="/script/mootools/vlaCalendar/styles/vlaCal-v2.11.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/script/mootools/galeria/media2015.css" type="text/css" rel="stylesheet" />
    
    <link href="/dokumenty/szablony/dynamic/187/187-39835.css?1651060801" type="text/css" rel="stylesheet" />
    <link href="struktura.css" type="text/css" rel="stylesheet" />
    <link href="/script/video/video-js/stable/video-js.min.css" rel="stylesheet" type="text/css" />    

                                <script src="/script/video/video-js/stable/video.min.js"></script>
<script src="/script/video/video-js/stable/lang/pl.js"></script>    
                                            <script src="/dokumenty/szablony/dynamic/187/187-16142.js?v=0.199"></script>
    <script>
		window.addEvent('domready', function() { 
      		Ellipsis({
          		class: '.media strong',
          		lines: 5
        	});
        	if ($('tab_panel')) {
      			var tabPane = new TabPane('tab_panel');
      		};
      		if ($('navmenu')) {
      			var mooDropMenu = new dropMenu($('navmenu'));
      		};
		});
	</script>
    
	    
    <!--[if lt IE 9]>
      <script  src="/script/html5/html5shiv.js"></script>
    <![endif]-->

    <style type="text/css">
      /* <![CDATA[ */
       	h1#header-logo a span {
       	position: absolute;
      	top: -30px;
      	left: -80px;
      	display: block;
      	width: 80px;
      	height: 100px;
      	background-position: 0px -55px;
      } 
    /* ]]> */
    </style>
    
  </head>
  <body class="bg">
    <div id="menu-scroll"></div>
    
    <!-- WCAG opcje -->
    <ul class="nav">
      <li><a href="#menu">Przejdź do menu głównego</a></li>
      <li><a href="#wtxt">Przejdź do treści</a></li>
      <li><a href="#search" id="szukaj-button-wai" aria-controls="search">Przejdź do wyszukiwarki</a></li>
      <li><a href="/wrd/mapa">Mapa strony</a></li>
    </ul>
    <!-- .WCAG opcje -->
  
    
    <div id="page">
      
      <!-- header -->
      <div id="header-wrapper">
        <header>
          <div class="inside">
            <h1 id="header-logo"><a href="/" title="Strona główna"><span></span><strong><span class="hide">SPEED - TO NIE TYLKO PRĘDKOŚĆ… - Aktualności - </span>Wydział Ruchu Drogowego KSP</strong></a></h1>
            <!-- header opcje -->
            <div id="header-options">
              <ul>
                <li><a href="http://wrd.policja.waw.pl" aria-label="Strona główna serwisu Wydział Ruchu Drogowego KSP"><i class="fa fa-home"></i></a></li>
                <li><a href="/wrd/mapa" aria-label="Mapa serwisu"><i class="fa fa-sitemap"></i></a></li>
                <li><a href="/wrd/wai" aria-label="Wersja tekstowa"><i class="fa fa-adjust"></i></a></li>
                <li class="szukaj-buttton-init"><a href="#search" id="szukaj-button" aria-controls="search" aria-expanded="false"><i class="fa fa-search"></i><span class="sr-only">Otwórz wyszukiwarkę</span></a></li>
              </ul>
              
              <nav id="mobileMenu">
                <a href="#" id="mobileMenuBtn" role="button" aria-controls="menu" aria-expanded="false">
                  <span class="sr-only">Menu</span><i class="fa fa-reorder"></i>
                </a>
              </nav>
              
            </div>
            <!-- header opcje. -->
            
            <!-- search -->
            <div id="search" class="search" tabindex="-1" aria-activedescendant="search-header">
              <div class="search__row">
                <div class="search_col">
                  <h2 class="search__header">Wyszukiwarka</h2>
                  <button id="szukaj-button-close" class="search__delete_btn">
                    <i class="fa fa-times-circle-o"></i>
                    <span class="sr-only">Zamknij wyszukiwarkę</span>
                  </button>
                </div>
              </div>
              <div class="search__row">
                <div class="search_col">
                  <form action="/wrd/szukaj" method="post" class="search__form">
                    <div class="search__fieldset">
                      <label for="szukajg" class="sr-only">szukaj</label>
                      <input type="text" id="szukajg" class="search__input" name="szukaj" placeholder="wpisz szukaną frazę" value="" />
                      <button type="submit" class="search__btn">
                        <span class="sr-only">Szukaj</span><i class="fa fa-search"></i>
                      </button>
                    </div>
                    <div class="clear"></div>
                    <div>
                      <p><a href="/wrd/szukaj">Wyszukiwarka zaawansowana</a></p>
                    </div>
                  </form>
                  
                </div>
              </div>
            </div>
            <!-- search. -->
            
          </div>
          <!-- menu -->
          <nav id="menu" aria-label="Menu główne">
            <div class="inside">
              
<ul id="navmenu" class="mainmenu">
					<li><a href="/wrd/aktualnosci" target="_top" ><strong><span>Aktualności</span></strong></a>
        				</li>
					<li><a href="/wrd/o-nas" target="_top" ><strong><span>O nas</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/wrd/o-nas/kierownictwo" target="_top" >Kierownictwo </a>
        				</li>
			        <li><a href="/wrd/o-nas/struktura" target="_top" >Struktura </a>
        				</li>
			        <li><a href="/wrd/o-nas/historia" target="_top" >Historia </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki" target="_top" >Statystyki <span class="strz"></span></a>
        					<ul class="submenu">
							        <li><a href="/wrd/o-nas/statystyki/2022" target="_top" >2022 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2021" target="_top" >2021 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2020" target="_top" >2020 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2019" target="_top" >2019 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2018" target="_top" >2018 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2017" target="_top" >2017 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2016" target="_top" >2016 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2010" target="_top" >2010 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2015" target="_top" >2015 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2014" target="_top" >2014 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2013" target="_top" >2013 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2012" target="_top" >2012 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2011" target="_top" >2011 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2009" target="_top" >2009 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2008" target="_top" >2008 </a>
        				</li>
			        <li><a href="/wrd/o-nas/statystyki/2007" target="_top" >2007 </a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/wrd/o-nas/dleklaracja-dostepnos" target="_top" >Dleklaracja dostępności </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/wrd/profilaktyka" target="_top" ><strong><span>Profilaktyka</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/wrd/profilaktyka/sekcja-profilaktyki-spo" target="_top" >SEKCJA PROFILAKTYKI SPOŁECZNEJ </a>
        				</li>
			        <li><a href="/wrd/profilaktyka/encyklopedia" target="_top" >ENCYKLOPEDIA DROGOWA </a>
        				</li>
			        <li><a href="http://wprewencji.policja.waw.pl/wp/porady" target="_top" >POLICJA RADZI </a>
        				</li>
			        <li><a href="/wrd/profilaktyka/kontakt" target="_top" aria-label="Sekcja Profilaktyki Społecznej Wydziału Ruchu Drogowego">KONTAKT </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/wrd/prawo" target="_top" ><strong><span>Prawo</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/wrd/prawo/ruch-drogowy" target="_top" >Ruch Drogowy </a>
        				</li>
			        <li><a href="http://bip.kgp.policja.gov.pl/portal/kgp/981/Dziennik_Urzedowy_KGP.html" target="_top" >Dziennik urzędowy KGP </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/wrd/praca" target="_top" ><strong><span>Praca</span></strong></a>
        					<ul class="submenu">
							        <li><a href="http://www.policja.waw.pl/pl/praca-w/nabor/52157,INFORMACJA-O-NABORZE.html" target="_top" >Nabór </a>
        				</li>
			        <li><a href="http://www.policja.waw.pl/pl/praca-w/dokumenty-do-pobra/53990,Dokumenty-do-pobrania.html" target="_top" >Dokumenty do pobrania </a>
        				</li>
			        <li><a href="https://wspol.edu.pl/g/dobor-do-policji" target="_top" >Pytania testowe do testu wiedzy </a>
        				</li>
			        <li><a href="http://www.policja.waw.pl/pl/praca-w/listy-rankingowe/27635,LISTY-RANKINGOWE.html" target="_top" >Listy rankingowe </a>
        				</li>
			        <li><a href="https://www.wspol.edu.pl/g/studia-w-wspol/kierunki-studiow" target="_top" >Oferta studiów I stopnia </a>
        				</li>
			        <li><a href="http://www.policja.waw.pl/pl/praca-w/pracownicy-cywilni/zasady-przeprowadzania/829,Zasady-przeprowadzania-naboru-do-korpusu-sluzby-cywilnej.html" target="_top" >Pracownicy cywilni </a>
        				</li>
			        <li><a href="http://www.policja.waw.pl/pl/praca-w/staz" target="_top" >Staż </a>
        				</li>
			        <li><a href="http://www.policja.waw.pl/portal/pl/46/52/Ty_takze_mozesz_zostac_policjantem.html" target="_top" >Program &quot;Rekrut&quot; </a>
        				</li>
				</ul>		
				</li>
					<li><a href="http://www.policja.waw.pl/pl/policjanci-i-pracownicy/informator" target="_top" ><strong><span>Policjanci i pracownicy policji</span></strong></a>
        				</li>
					<li><a href="/wrd/kontakt" target="_top" ><strong><span>Kontakt</span></strong></a>
        					<ul class="submenu">
							        <li><a href="/wrd/kontakt/wydzial-ruchu-drogowego" target="_top" >Wydział Ruchu Drogowego </a>
        				</li>
			        <li><a href="/wrd/kontakt/sprawdzanie-punktow" target="_top" >Sprawdzanie punktów </a>
        				</li>
			        <li><a href="http://www.policja.waw.pl/portal/pl/95/45/Komenda_Stoleczna_Policji.html" target="_top" >Komenda Stołeczna Policji </a>
        				</li>
			        <li><a href="http://www.policja.waw.pl/portal/pl/111/235/Telefony_zaufania.html" target="_top" >Telefony zaufania </a>
        				</li>
				</ul>		
				</li>
					<li><a href="/wrd/rodo" target="_top" ><strong><span>RODO</span></strong></a>
        				</li>
					<li><a href="/wrd/deklaracja-dostepnosci" target="_top" ><strong><span>Deklaracja Dostępności</span></strong></a>
        				</li>
	</ul>            </div>
          </nav>
          <!-- menu. -->
        </header>
      </div>
      <div class="clear"></div>
      <!--  header. -->
      
      <!--  content  -->
<div id="content">
  
  <nav id="sciezka-navi" aria-label="Ścieżka okruszków"><ul id="sciezka-naviUl">
<li><a href="/wrd/">Strona główna</a></li>

	<li><span></span><a href="/wrd/aktualnosci">Aktualności</a></li>	

</ul> </nav>
  <div class="naglowekBig">
    <h2>Aktualności</h2> 
    <div id="text-size">
      <p>Rozmiar czcionki</p>
      <div class="button"><a href="#" class="a tips" id="resize12"><span></span>czcionka normalna</a></div>
      <div class="button"><a href="#" class="aa tips" id="resize14"><span></span>czcionka średnia</a></div>
      <div class="button"><a href="#" class="aaa tips" id="resize16"><span></span>czcionka duża</a></div>
    </div>
  </div>
  
  <!--  content-right  -->
  <div class="subRight">
    <a title="treść strony" id="wtxt"></a>
    <!--  box  -->
    <div class="box">
            
      





<div class="right ikonka"></div>

<article class="txt">
  <div class="head">
    <h2>SPEED - TO NIE TYLKO PRĘDKOŚĆ…</h2>    <div id="drukuj">
      <span class="data">Data publikacji  25.04.2022</span>
      <div class="button"><a href="javascript:history.go(-1)" title="Powrót" class="wstecz"><span></span>Powrót</a></div>
      <div class="button"><a href="/wrd/aktualnosci/110547,SPEED-TO-NIE-TYLKO-PREDKOSC.pdf" title="Generuj PDF" class="pdf"><span></span>Generuj PDF</a></div>
      <div class="button"><a href="javascript:winopen('/wrd/aktualnosci/110547,SPEED-TO-NIE-TYLKO-PREDKOSC.print',700,600)" title="Drukuj" class="drukuj"><span></span>Drukuj</a></div>
    </div>
    <p class="intro"><strong>Brak czasu i związany z tym ciągły pośpiech, to odwieczny problem kierowców. Funkcjonariusze grupy SPEED, którzy na co dzień patrolują warszawskie ulice, właśnie takiego „szybkiego” kierowcę napotkali na swojej drodze. Przejechanie na „czerwonym świetle”, to nie wszystko… Młodego mężczyznę to wykroczenie kosztowało 5000 złotych.</strong></p>  </div> 
  <p style="margin-bottom:13px; text-align:justify">Policjanci z warszawskiej grupy SPEED prowadzą nadzór nad&nbsp; głównymi ciągami komunikacyjnymi w Warszawie. Oprócz przypadków przekraczania dopuszczalnej prędkości, często ujawniają też inne, równie poważne wykroczenia mające wpływ na bezpieczeństwo w ruchu drogowym. Tym razem na ulicy Modlińskiej w Warszawie policjanci pełniący służbę w nieoznakowanym radiowozie z video rejestratorem, zauważyli kierującego, który ani myślał zatrzymać się przed sygnalizatorem świetlnym nadającym sygnał czerwony.</p>

<p style="margin-bottom:13px; text-align:justify">Ominął wszystkie pojazdy i postanowił kontynuować jazdę po chodniku! Co mogło by sie stać, gdyby&nbsp;w czasie jego szaleńczej jazdy, któryś z pieszych znajdował się w tym miejscu? Doszłoby do tragedii!</p>

<p style="margin-bottom:13px; text-align:justify">W czasie bezmyślnego manewru, przez przejście dla pieszych przechodziła grupa osób. Na szczęście do wypadku nie doszło. Policjanci od razu zareagowali na popełnione wykroczenie i zatrzymali nieodpowiedzialnego kierowcę. Młody mężczyzna&nbsp;za swoje nieodpowiednie zachowanie został ukarany mandatem karnym w wysokości 5000 złotych. Miejmy nadzieję, że po zapłaceniu tak wysokiej grzywny, w przyszłości powstrzyma się od niebezpiecznych zachowań na drodze…</p>

<p style="margin-bottom:13px; text-align:center"><br />
<img alt="" class="img-responsive" src="data:image/jpeg;base64,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" style="max-width:100%; width:583px" /></p>

<p style="margin-bottom:13px; text-align:center"><strong>Pamiętajmy, że na drodze nie jesteśmy sami. </strong></p>

<p style="margin-bottom:13px; text-align:center"><strong>Swoim zachowaniem możemy spowodować zagrożenie<br />
nie tylko dla siebie, ale i dla innych.</strong></p>

<p style="margin-bottom:13px; text-align:center"><strong>Włączmy myślenie!</strong></p>
          			
<section class="margin_y20 clear">
  
  <h3><i class="fa fa-film" aria-hidden="true"></i><span class="sr-only">Film</span> SPEED - TO NIE TYLKO PRĘDKOŚĆ…</h3>  
    
  <video id="player1" class="video-js vjs-16-9 placeholder vjs-big-play-centered" data-setup='{ "language": "pl", "controls": true, "autoplay": false, "preload": "auto", "poster": "/dokumenty/zalaczniki/187/187-222892_g.jpg" }' >
    <source src="/dokumenty/zalaczniki/187/187-222892.mp4" type='video/mp4' />
    	<p class="vjs-no-js">Aby obejrzeć film włącz obsługę JavaScript w swojej przelądarce.</p>
  </video>
  <script>videojs("player1");</script> 
  
  <p><i class="fa fa-file-video-o" aria-hidden="true"></i> <a href="/dokumenty/zalaczniki/187/187-222892.mp4" download>Pobierz plik SPEED - TO NIE TYLKO PRĘDKOŚĆ…</a> (format mp4 - rozmiar 46.25 MB)</p>
  
</section>

	      <section class="pad_y10"></section>
  <div class="clear"></div>
</article>

<aside id="opcje-strony">
  
  <div class="ocena">
	<script src="/script/mootools/rating/ratings.js"></script>
	<script>
		window.addEvent('domready', function() {
			var rating = new RabidRatings({url:'/wrd/ocen/110547t1,dok.html'});
		});
	</script>
	<div id="rabidRating-110547-3_5" class="rabidRating">
		<div class="wrapper"><span class="ratingFill" style="width:60%;"><span class="ratingStars"> </span></span></div>
		<div id="rabidRating-110547-description" class="ratingText">Ocena: 3/5 (2)</div>
	</div>
</div>
  
  <div class="social">
    <!-- facebook -->
    <div class="fb-like" 
    	data-href="http://wrd.policja.waw.pl/wrd/aktualnosci/110547,SPEED-TO-NIE-TYLKO-PREDKOSC.html" 
    	data-layout="button" 
    	data-action="like" 
    	data-size="small" 
    	data-show-faces="false" 
    	data-share="false">
    </div>
    <!-- facebook. -->
    <!-- tweeter -->
    <a class="twitter-share-button"
    	href="http://wrd.policja.waw.pl/wrd/aktualnosci/110547,SPEED-TO-NIE-TYLKO-PREDKOSC.html"
		data-size="small"
		data-text="SPEED - TO NIE TYLKO PRĘDKOŚĆ…"
		data-url="http://wrd.policja.waw.pl/wrd/aktualnosci/110547,SPEED-TO-NIE-TYLKO-PREDKOSC.html"
		data-via="Wydział Ruchu Drogowego KSP"
		data-lang="pl"
    	data-dnt="true">
		Tweet
    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <!-- tweeter. -->
  </div>
  
  <div class="tagi"></div>
  
    <div class="buttony"> </div>
  
</aside>


      
      <div class="clear"></div>
    </div>
    <!--  box.  -->
    
  </div>
  <!--  content-right.  -->
  
  <!--  content-left  -->
  <nav id="mobileDodatkowe">
    <a href="#" id="mobileDodatkoweBtn" class="button" role="button" aria-controls="mobileDodatkoweContent" aria-expanded="false">&darr; Pokaż informacje dodatkowe &darr;</a>  </nav>
  <aside class="subLeft" id="mobileDodatkoweContent">
        <!-- moje skroty -->
<div class="box_spec1">
	<div class="naglowek"><h2>Moje strony</h2></div>
	<div id="moje-strony">
		<ul>
		<li><a href="/">Strona główna</a></li>
		<li><a href="/wrd/mapa">Mapa serwisu</a></li>
		
		</ul>
		<form method="post" action="">
		<input type="hidden" name="skroty" value="1"/>
		<input type="submit" name="dodajskrot" value="Dodaj"/>
		</form>
	</div>
</div>
<!-- moje skroty. --> 
        
    <div class="clear"></div>
  </aside>
  <!--  content-left.  -->
  
  <div class="clear"></div>
  
</div>
<!--  content. -->      
      <!-- footer -->
      <footer>
        <div id="footer-top">
          <div class="footer-content">
            <!-- footmap  -->
            <div id="fsitemap">
              <h2>Mapa serwisu</h2>
              <nav id="fsitemap-map">
                              </nav>
            </div>
            <!-- footmap  .-->
          </div>
        </div>
        <div id="footer-bottom">
          <div class="footer-content">
            <ul>
              <li style="width:190px;">
                <h2>Policja online</h2>
                <ul id="social">
                  <li><a href="/wrd/rss" class="rss" title="RSS">Kanał RSS</a></li>
                  <li><a href="https://www.youtube.com/user/PolicjaPL" target="_blank" class="yt">Odwiedź nas na YouTube</a></li>
                  <li><a href="https://www.facebook.com/komendastolecznapolicji" target="_blank" class="fb">Odwiedź nas na Facebook</a></li>
                  <li><a href="https://www.instagram.com/policja_ksp/" target="_blank" class="in">Odwiedź nas na Instagram</a></li>   
                  <li><a href="https://twitter.com/Policja_KSP" target="_blank" class="tw">Odwiedź nas na Twitter</a></li>
                </ul>
              </li>
              <li style="width:180px;">
                <h2>Biuletyn Informacji Publicznej</h2>
                <span class="bip"></span>
                <a href="http://bip.ksp.policja.gov.pl" target="_blank" title="Biuletyn Informacji Publicznej">BIP Komendy Stołecznej Policji</a>
              </li>
              <li>
                <h2>Redakcja serwisu</h2>
                <a href="http://www.policja.waw.pl/pl/wolnytekst/37476,dok.html">Kontakt z redakcją</a>
              </li>
              <!-- Deklaracja dostępności -->
              <li>
                <h2>Dostępność</h2>
                <a href="">Deklaracja dostępności</a>
              </li>
              <!-- .Deklaracja dostępności -->
              <li>
                <h2>Nota prawna</h2>
                Chcesz wykorzystać materiał<br/>z serwisu Wydział Ruchu Drogowego KSP.<br/>
                <a href="https://policja.pl/pol/wolnytekst/46616,dok.html">Zapoznaj się z zasadami</a><br/>
                <a href="https://policja.pl/pol/wolnytekst/59485,dok.html">Polityka prywatności</a>
              </li>
              <li>
                <h2>Inne wersje portalu</h2>
                <a href="/wrd/wai">wersja kontrastowa</a><br />
              </li>
              
            </ul>
            <div class="clear"></div>
          </div>
        </div>
      </footer>
      <!-- footer .-->
     
    </div>
    
    <!-- GoToTop  -->
  	<div id="back-to-top"><a href="#page"><span></span><span class="sr-only">Powrót na górę strony</span></a></div>
  	<!-- GoToTop  .--> 
    
  </body>
</html><!-- 0.085156 / WebAdministrator (26.04.2022 10:01) //--><!-- GZIP Buffer //-->