<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta charset="UTF-8"/>
    <meta name="description" content="„odBLASKi NA MASKI” - Aktualności -  Dziś w godzinach porannych, na Krakowskim Przedmieściu w Warszawie, odbyła się inauguracja akcji odBLASKi NA MASKI. Policjanci z warszawskiej drogówki rozdawali pieszym „odblaskowe maseczki” przypominając tym samym o obowiązku noszenia elementów odblaskowych jak również maseczek ochronnych."/>
    <meta name="keywords" content=""/>
    <meta name="robots" content="Index, Follow"/>
    <meta name="author" content="Wydział Ruchu Drogowego KSP"/>
    <meta property="og:site_name" content="Wydział Ruchu Drogowego KSP" />
    <meta property="og:title" content="„odBLASKi NA MASKI”" />
    <meta property="og:description" content="Dziś w godzinach porannych, na Krakowskim Przedmieściu w Warszawie, odbyła się inauguracja akcji odBLASKi NA MASKI. Policjanci z warszawskiej drogówki rozdawali pieszym „odblaskowe maseczki” przypominając tym samym o obowiązku noszenia elementów odblaskowych jak również maseczek ochronnych." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://wrd.policja.waw.pl/dokumenty/zalaczniki/187/oryginal/187-200675.jpg" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
            
    <title>„odBLASKi NA MASKI” - Aktualności -  Wydział Ruchu Drogowego KSP</title> 
    <link rel="shortcut icon" href="http://wrd.policja.waw.pl/favicon.ico" />
    
    <link href="/script/mootools/cerabox/style/cerabox.css" type="text/css" rel="stylesheet" />
    <link href="/script/mootools/vlaCalendar/styles/vlaCal-v2.11.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/script/mootools/galeria/media_jasna.css" type="text/css" rel="stylesheet" />
    <link href="/webfonts/awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet" />
    <link href="/dokumenty/szablony/dynamic/187/187-16148.css?1608246001" type="text/css" rel="stylesheet" />
    <link href="/script/video/video-js/stable/video-js.min.css" rel="stylesheet" type="text/css" />    
    
                        <script src="/script/video/video-js/stable/video.min.js"></script>
<script src="/script/video/video-js/stable/lang/pl.js"></script>    
                                                    <script src="/dokumenty/szablony/dynamic/187/187-16142.js?v=0.201"></script>
    
	    
    <!--[if lt IE 9]>
      <script  src="/script/html5/html5shiv.js"></script>
    <![endif]-->

    <style type="text/css">
      /* <![CDATA[ */
       	h1#header-logo a span {
       	position: absolute;
      	top: -30px;
      	left: -80px;
      	display: block;
      	width: 80px;
      	height: 100px;
      	background-position: 0px -55px;
      } 
    /* ]]> */
    </style>
    
  </head>
  <body class="bg">
    <div id="menu-scroll"></div>
    
    <!-- WCAG opcje -->
    <ul class="nav">
      <li><a href="#menu" tabindex="1">Przejdź do menu głównego</a></li>
      <li><a href="#wtxt" tabindex="2">Przejdź do treści</a></li>
      <li><a href="#search" tabindex="3">Przejdź do wyszukiwarki</a></li>
      <li><a href="/wrd/mapa" tabindex="4">Mapa strony</a></li>
    </ul>
    <!-- .WCAG opcje -->
  
    
    <div id="page">
      
      <!-- header -->
      <div id="header-wrapper">
        <header>
          <div class="inside">
            <h1 id="header-logo"><a href="/" title="Strona główna"><span></span><strong><span class="hide">„odBLASKi NA MASKI” - Aktualności - </span>Wydział Ruchu Drogowego KSP</strong></a></h1>
            <!-- header opcje -->
            <div id="header-options">
              <ul>
                <li><a href="/" title="strona główna"><i class="fa fa-home"></i></a></li>
                <li><a href="/wrd/mapa" title="mapa serwisu"><i class="fa fa-sitemap"></i></a></li>
                <li><a href="/wrd/wai" title="Wersja tekstowa"><i class="fa fa-adjust"></i></a></li>
              </ul>
            </div>
            <!-- header opcje. -->
            
            <!-- search -->
            <div id="search">
              <div id="search-inside">
                <form action="/wrd/szukaj" method="post">
                  <fieldset>
                    <label for="szukajg">szukaj</label>
                    <input type="text" name="szukaj" id="szukajg" value="" title="wpisz szukaną frazę" />
                    <input type="submit" value="Szukaj" title="szukaj" />
                  </fieldset>
                  <fieldset class="search-item">
                    <legend>Wybierz zakres wyszukiwania</legend>
                    <input type="checkbox" name="szukajw[1]" id="szukajw1o" value="1" checked="checked" /><label for="szukajw1o">artykuły</label><br/>
                    <input type="checkbox" name="szukajw[2]" id="szukajw2o" value="1" /><label for="szukajw2o">zdjęcia i inne pliki</label><br/>
                    <input type="checkbox" name="szukajw[3]" id="szukajw3o" value="1" /><label for="szukajw3o">video i audio</label><br/>
                    <p>&raquo; <a href="/wrd/szukaj">wyszukiwarka zaawansowana</a></p>
                  </fieldset>
                </form>
              </div></div>
            <!-- search. -->
          </div>
          <!-- menu -->
          <nav id="menu">
            <div class="inside">
              
<ul id="navmenu" class="mainmenu">
			<li class="check"><a href="/wrd/aktualnosci" target="_top"><strong><span>Aktualności</span></strong>
</a>
		</li>
			<li class=""><a href="/wrd/o-nas" target="_top"><strong><span>O nas</span></strong>
</a>
					<ul>
			<li class=""><a href="/wrd/o-nas/kierownictwo" target="_top"> Kierownictwo</a>
		</li>
			<li class=""><a href="/wrd/o-nas/struktura" target="_top"> Struktura</a>
		</li>
			<li class=""><a href="/wrd/o-nas/historia" target="_top"> Historia</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki" target="_top"> Statystyki</a>
					<ul>
			<li class=""><a href="/wrd/o-nas/statystyki/2020" target="_top"> 2020</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2019" target="_top"> 2019</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2018" target="_top"> 2018</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2017" target="_top"> 2017</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2016" target="_top"> 2016</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2010" target="_top"> 2010</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2015" target="_top"> 2015</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2014" target="_top"> 2014</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2013" target="_top"> 2013</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2012" target="_top"> 2012</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2011" target="_top"> 2011</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2009" target="_top"> 2009</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2008" target="_top"> 2008</a>
		</li>
			<li class=""><a href="/wrd/o-nas/statystyki/2007" target="_top"> 2007</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/wrd/o-nas/wspolpraca" target="_top"> Współpraca</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/wrd/profilaktyka" target="_top"><strong><span>Profilaktyka</span></strong>
</a>
					<ul>
			<li class=""><a href="/wrd/profilaktyka/encyklopedia" target="_top"> ENCYKLOPEDIA DROGOWA</a>
		</li>
			<li class=""><a href="/wrd/profilaktyka/ruch-drogowy" target="_top"> Ruch drogowy</a>
		</li>
			<li class=""><a href="http://wprewencji.policja.waw.pl/wp/porady" target="_top"> Policja radzi</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/wrd/prawo" target="_top"><strong><span>Prawo</span></strong>
</a>
					<ul>
			<li class=""><a href="/wrd/prawo/ruch-drogowy" target="_top"> Ruch Drogowy</a>
		</li>
			<li class=""><a href="http://bip.kgp.policja.gov.pl/portal/kgp/981/Dziennik_Urzedowy_KGP.html" target="_top"> Dziennik urzędowy KGP</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/wrd/praca" target="_top"><strong><span>Praca</span></strong>
</a>
					<ul>
			<li class=""><a href="http://www.policja.waw.pl/portal/pl/39/47/Informacja_o_naborze.html" target="_top"> Nabór 2016</a>
		</li>
			<li class=""><a href="http://www.policja.waw.pl/pl/praca-w-policji/listy-rankingowe/27635,LISTY-RANKINGOWE.html" target="_top"> Listy rankingowe</a>
		</li>
			<li class=""><a href="http://www.policja.waw.pl/pl/praca-w-policji/pracownicy-cywilni/zasady-przeprowadzania/829,Zasady-przeprowadzania-naboru-do-korpusu-sluzby-cywilnej.html" target="_top"> Pracownicy cywilni</a>
		</li>
			<li class=""><a href="http://www.policja.waw.pl/portal/pl/45/51/Staz_dla_osob_bezrobotnych.html" target="_top"> Staż</a>
		</li>
			<li class=""><a href="http://www.policja.waw.pl/portal/pl/46/52/Ty_takze_mozesz_zostac_policjantem.html" target="_top"> Program &quot;Rekrut&quot;</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="http://www.policja.waw.pl/pl/dla-policjantow-i-praco/informator" target="_top"><strong><span>Policjanci i pracownicy policji</span></strong>
</a>
		</li>
			<li class=""><a href="/wrd/pytania-i-odpowiedzi" target="_top"><strong><span>Pytania i odpowiedzi</span></strong>
</a>
		</li>
			<li class=""><a href="/wrd/kontakt" target="_top"><strong><span>Kontakt</span></strong>
</a>
					<ul>
			<li class=""><a href="/wrd/kontakt/wydzial-ruchu-drogowego" target="_top"> Wydział Ruchu Drogowego</a>
		</li>
			<li class=""><a href="/wrd/kontakt/sprawdzanie-punktow" target="_top"> Sprawdzanie punktów</a>
		</li>
			<li class=""><a href="http://www.policja.waw.pl/portal/pl/95/45/Komenda_Stoleczna_Policji.html" target="_top"> Komenda Stołeczna Policji</a>
		</li>
			<li class=""><a href="http://www.policja.waw.pl/portal/pl/111/235/Telefony_zaufania.html" target="_top"> Telefony zaufania</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/wrd/rodo" target="_top"><strong><span>RODO</span></strong>
</a>
		</li>
	</ul>            </div>
          </nav>
          <nav id="mobileMenu"><a href="#">Menu<span></span></a></nav>
          <!-- menu. -->
        </header>
      </div>
      <!--  header. -->
      
      <!--  content  -->
<div id="content">
  
  <div id="sciezka-navi"><ul id="sciezka-naviUl" class="page-path">
	<li><a href="/wrd/">Strona główna</a></li>
	
	<li><span></span><a href="/wrd/aktualnosci">Aktualności</a></li>	
	
</ul> </div>
  <div class="naglowekBig">
  <h2>Aktualności</h2> 
  <div id="text-size">
    <p>Rozmiar czcionki</p>
    <div class="button"><a href="#" title="Czcionka normalna" class="a tips" id="resize12"><span></span>czcionka normalna</a></div>
    <div class="button"><a href="#" title="Czcionka średnia" class="aa tips" id="resize14"><span></span>czcionka średnia</a></div>
    <div class="button"><a href="#" title="Czcionka duża" class="aaa tips" id="resize16"><span></span>czcionka duża</a></div>
  </div>
</div>
  
  <!--  content-left  -->
  <nav id="mobileDodatkowe"><a href="#" class="button">&darr; Pokaż informacje dodatkowe &darr;</a></nav>
  <aside class="subLeft" id="mobileDodatkoweContent">
        <!--  Polecamy  -->
<div class="naglowek1"><h2>Polecamy</h2></div>
<div class="okno">
  <ul>
    

<li class="oko">
  <a href="/wrd/profilaktyka/ruch-drogowy/63457,Zasady-uzyskiwania-karty-rowerowej.html" target="_top">
    <span></span>
    <strong>Zasady uzyskiwania karty rowerowej</strong>
    <p>Zgodnie z aktualnie obowiązującymi przepisami dotyczącymi uzyskiwania kart rowerowych przygotowanie do &quot;egzaminu&quot; na kartę rowerową oraz samo sprawdzenie umiejętności powinno odbywać się w szkole podstawowej (dla uczniów, którzy ukończyli 10 lat) oraz w Wojewódzkim Ośrodku Ruchu Drogowego lub specjalistycznym ośrodku szkolenia kierowców (dla osób niebędących uczniami szkoły podstawowej). Policjanci pomagają w przygotowaniu oraz egzaminowaniu chętnych do uzyskania &quot;pierwszego prawa jazdy&quot;.</p>
  </a>
</li>

<li class="oko">
  <a href="/wrd/aktualnosci/98219,PROFILAKTYKA-ON-LINE.html" target="_top">
    <span></span>
    <strong>PROFILAKTYKA ON-LINE</strong>
    <p>Każdego dnia policjanci z Sekcji Profilaktyki Społecznej Wydziału Ruchu Drogowego Komendy Stołecznej Policji odwiedzają dzieci w szkołach i przedszkolach na terenie działania garnizonu stołecznego. Wszystkie zajęcia odbywają się z zachowaniem wszelkich środków ostrożności. Funkcjonariusze dbają o to, aby uczestnicy ruchu drogowego, pomimo zaistniałej sytuacji, nadal czuli się bezpiecznie. Mundurowi zapraszają również do współpracy placówki oświatowe chętne do zorganizowania spotkań on-line.</p>
  </a>
</li>


  </ul>
</div>
<!--  Polecamy.  -->    <!-- moje skroty -->
<div class="box_spec1">
	<div class="naglowek"><h2>Moje strony</h2></div>
	<div id="moje-strony">
		<ul>
		<li><a href="/">Strona główna</a></li>
		<li><a href="/wrd/mapa">Mapa serwisu</a></li>
		
		</ul>
		<form method="post" action="">
		<input type="hidden" name="skroty" value="1"/>
		<input type="submit" name="dodajskrot" value="Dodaj"/>
		</form>
	</div>
</div>
<!-- moje skroty. --> 
    
    
    <div class="clear"></div>
  </aside>
  <!--  content-left.  -->
  
  <!--  content-right  -->
  <div class="subRight">
    <a title="treść strony" id="wtxt"></a>
    <!--  box  -->
    <div class="box">
      





<div class="right ikonka"></div>

<article class="txt">
  <div class="head">
    <h2>„odBLASKi NA MASKI”</h2>
    <div id="drukuj">
      <span class="data">Data publikacji  16.12.2020</span>
      <div class="button"><a href="javascript:history.go(-1)" title="Powrót" class="wstecz"><span></span>Powrót</a></div>
      <div class="button"><a href="/wrd/aktualnosci/99196,odBLASKi-NA-MASKI.pdf" title="Generuj PDF" class="pdf"><span></span>Generuj PDF</a></div>
      <div class="button"><a href="javascript:winopen('/wrd/aktualnosci/99196,odBLASKi-NA-MASKI.print',700,600)" title="Drukuj" class="drukuj"><span></span>Drukuj</a></div>
    </div>
    <h3><b>Dziś w godzinach porannych, na Krakowskim Przedmieściu w Warszawie,  odbyła się inauguracja akcji odBLASKi  NA MASKI. Policjanci z warszawskiej drogówki rozdawali pieszym „odblaskowe maseczki” przypominając tym samym o obowiązku noszenia elementów odblaskowych jak również maseczek ochronnych.</b></h3>
  </div> 
  <p style="text-align: justify;">W dobie pandemii zasłanianie ust i nosa, to obowiązek każdego. Przepis ten obowiązuje w miejscach publicznych, a więc również, gdy poruszamy się po drodze. Zimowa aura i szybko zapadający zmrok powodują, że piesi są słabiej widoczni. Odblaskowy element ubrania (maseczka z odblaskiem, którą i tak musimy mieć na twarzy) sprawi, że pieszego łatwiej będzie dostrzec z większej odległości. Nie bez znaczenia jest fakt, że maseczkę powinien nosić prawie każdy, co powoduje powszechność jej używania.&nbsp;</p>

<p style="text-align: justify;">Warto pamiętać, że pieszy na drodze nie ma takiej ochrony, jaką ma kierujący czy pasażer samochodu. Jest on niechronionym uczestnikiem ruchu drogowego. Dlatego tak ważna staje się jego widoczność na drodze. Jak wynika z analiz, po zmroku pieszy ubrany w&nbsp;ciemny strój jest widziany przez kierującego samochodem z&nbsp;odległości&nbsp;około 40 metrów. Zakładając, że&nbsp;minimalna droga zatrzymania pojazdu jadącego z prędkością&nbsp;50 km/godz. to około 30 metrów, a&nbsp;z prędkością&nbsp;90 km/godz. - 90 metrów, kierujący nie ma praktycznie czasu na reakcję. Natomiast osoba piesza, mająca na sobie elementy odblaskowe staje się widoczna nawet z&nbsp;odległości 150 metrów! Kierujący pojazdem zyskuje w ten sposób czas na wykonanie dowolnego manewru: może zwolnić, wyhamować i&nbsp;bezpiecznie ominąć pieszego, bądź gdy zaistnieje taka potrzeba, zatrzymać pojazd.</p>

<p style="text-align: center;"><strong>Celem akcji jest zwiększenie bezpieczeństwa niechronionych uczestników ruchu drogowego,<br />
w szczególności pieszych, poprzez promowanie noszenia elementów odblaskowych.</strong></p>

<p style="text-align: center;"><strong>„Odblaskowe maseczki” oraz inne elementy odblaskowe będą rozdawane osobom poruszającym się na mało oświetlonych drogach m.st. Warszawy i powiatach ościennych<br />
w terminie od 16 grudnia 2020 r. do 31 marca 2021 r. </strong></p>

<p style="text-align: center;"><strong>Dbajmy o swoje bezpieczeństwo!</strong></p>

<p style="text-align: center;"><strong>Do zobaczenia na drodze!</strong></p>
      <div class="zdjecia">
  <ul>
    
        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200668.jpg" title="Akcja &quot;odBLASKI NA MASKI&quot;" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200668_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKI NA MASKI&quot; </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200669.jpg" title="Akcja &quot;odBLASKI NA MASKI&quot;" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200669_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKI NA MASKI&quot; </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200670.jpg" title="Akcja &quot;odBLASKI NA MASKI&quot;" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200670_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKI NA MASKI&quot; </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200671.jpg" title="Akcja &quot;odBLASKI NA MASKI&quot;" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200671_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKI NA MASKI&quot; </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200672.jpg" title="Akcja &quot;odBLASKI NA MASKI&quot;" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200672_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKI NA MASKI&quot; </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200673.jpg" title="Akcja &quot;odBLASKI NA MASKI&quot;" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200673_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKI NA MASKI&quot; </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200689.jpg" title="Akcja &quot;odBLASKi NA MASKI" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200689_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKi NA MASKI </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200688.jpg" title="Akcja &quot;odBLASKi NA MASKI" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200688_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKi NA MASKI </figcaption>
      </figure>
    </li>
                
        <li>
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/187/187-200690.jpg" title="Akcja &quot;odBLASKi NA MASKI" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/187/mini/187-200690_m.jpg" alt="" /></a>
        </div>
        <figcaption>Akcja &quot;odBLASKi NA MASKI </figcaption>
      </figure>
    </li>
        <li class="clear"></li>        
   </ul>
   <div class="clear"></div>
</div>
    	<script src="/script/video/video-js/stable/video.min.js"></script>
<script src="/script/video/video-js/stable/lang/pl.js"></script>			
<section class="margin_y20 clear">
  
  <h3><i class="fa fa-film" aria-hidden="true"></i><span class="sr-only">Film</span> „odBLASKi NA MASKI”</h3>  
    
  <video id="player1" class="video-js vjs-16-9 placeholder vjs-big-play-centered" data-setup='{ "language": "pl", "controls": true, "autoplay": false, "preload": "auto", "poster": "/dokumenty/zalaczniki/187/187-200679_g.jpg" }' >
    <source src="/dokumenty/zalaczniki/187/187-200679.mp4" type='video/mp4' />
    	<p class="vjs-no-js">Aby obejrzeć film włącz obsługę JavaScript w swojej przelądarce.</p>
  </video>
  <script>videojs("player1");</script> 
  
  <p><i class="fa fa-file-video-o" aria-hidden="true"></i> <a href="/dokumenty/zalaczniki/187/187-200679.mp4" download>Pobierz plik „odBLASKi NA MASKI”</a> (format mp4 - rozmiar 13.43 MB)</p>
  
</section>

	      <section class="pad_y10"></section>
  <div class="clear"></div>
</article>

<aside id="opcje-strony">
  
  <div class="ocena">
	<script src="/script/mootools/rating/ratings.js"></script>
	<script>
		window.addEvent('domready', function() {
			var rating = new RabidRatings({url:'/wrd/ocen/99196t1,dok.html'});
		});
	</script>
	<div id="rabidRating-99196-5_5" class="rabidRating">
		<div class="wrapper"><span class="ratingFill" style="width:100%;"><span class="ratingStars"> </span></span></div>
		<div id="rabidRating-99196-description" class="ratingText">Ocena: 5/5 (4)</div>
	</div>
</div>
  
  <div class="social">
    <!-- facebook -->
    <div class="fb-like" 
    	data-href="http://wrd.policja.waw.pl/wrd/aktualnosci/99196,odBLASKi-NA-MASKI.html" 
    	data-layout="button" 
    	data-action="like" 
    	data-size="small" 
    	data-show-faces="false" 
    	data-share="false">
    </div>
    <!-- facebook. -->
    <!-- tweeter -->
    <a class="twitter-share-button"
    	href="http://wrd.policja.waw.pl/wrd/aktualnosci/99196,odBLASKi-NA-MASKI.html"
		data-size="small"
		data-text="„odBLASKi NA MASKI”"
		data-url="http://wrd.policja.waw.pl/wrd/aktualnosci/99196,odBLASKi-NA-MASKI.html"
		data-via="Wydział Ruchu Drogowego KSP"
		data-lang="pl"
    	data-dnt="true">
		Tweet
    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <!-- tweeter. -->
  </div>
  
  <div class="tagi"></div>
  
    <div class="buttony"> </div>
  
</aside>


            
      <div class="clear"></div>
    </div>
    <!--  box.  -->
    
  </div>
  <!--  content-right.  -->
  <div class="clear"></div>
  
</div>
<!--  content. -->      
      <!-- footer -->
      <footer>
        <div id="footer-top">
          <div class="footer-content">
            <!-- footmap  -->
            <div id="fsitemap">
              <h2>Mapa serwisu</h2>
              <nav id="fsitemap-map">
                              </nav>
            </div>
            <!-- footmap  .-->
          </div>
        </div>
        <div id="footer-bottom">
          <div class="footer-content">
            <ul>
              <li style="width:190px;">
                <h2>Policja online</h2>
                <ul id="social">
                  <li><a href="/wrd/rss" class="rss" title="RSS">Kanał RSS</a></li>
                  <li><a href="https://www.youtube.com/user/PolicjaPL" target="_blank" class="yt">Odwiedź nas na YouTube</a></li>
                  <li><a href="https://www.facebook.com/komendastolecznapolicji" target="_blank" class="fb">Odwiedź nas na Facebook</a></li>
                  <li><a href="https://www.instagram.com/policja_ksp/" target="_blank" class="in">Odwiedź nas na Instagram</a></li>   
                  <li><a href="https://twitter.com/Policja_KSP" target="_blank" class="tw">Odwiedź nas na Twitter</a></li>
                </ul>
              </li>
              <li style="width:180px;">
                <h2>Biuletyn Informacji Publicznej</h2>
                <span class="bip"></span>
                <a href="http://bip.ksp.policja.gov.pl" target="_blank" title="Biuletyn Informacji Publicznej">BIP Komendy Stołecznej Policji</a>
              </li>
              <li style="width:120px;">
                <h2>Redakcja serwisu</h2>
                <a href="http://wrd.policja.waw.pl/pl/wolnytekst/37476,dok.html">Kontakt z redakcją</a>
              </li>
              <li style="width:150px;">
                <h2>Nota prawna</h2>
                Chcesz wykorzystać materiał<br/>z serwisu Wydział Ruchu Drogowego KSP.<br/>
                <a href="http://policja.pl/pol/wolnytekst/46616,dok.html">Zapoznaj się z zasadami</a><br/>
                <a href="http://policja.pl/pol/wolnytekst/59485,dok.html">Polityka prywatności</a>
              </li>
              <li style="width:150px;">
                <h2>Inne wersje portalu</h2>
                <a href="/wrd/wai">wersja kontrastowa</a><br />
              </li>
              
            </ul>
            <div class="clear"></div>
          </div>
        </div>
      </footer>
      <!-- footer .-->
     
    </div>
    
    <!-- GoToTop  -->
  	<div id="back-to-top"><a href="#page" title="Powrót na górę strony"><span></span></a></div>
  	<!-- GoToTop  .--> 
    
  </body>
</html><!-- 0.041488 / WebAdministrator (16.12.2020 10:07) //--><!-- GZIP Buffer //-->